Willkommen bei DUSFOR - United Sk8 Nations
DUSFOR
United Skate Nations
Helm sch?quot; style=
  Anmelden bzw. neues Benutzerkonto einrichten DeutschEnglish
Navigation

Laberleiste


Aktuelle Photos
Dday 02.08.2018
Dday 02.08.2018
Klostertour 25.7.
Klostertour 25.7.
Rud 08.07.2018
Rud 08.07.2018

DUSFOR on Tour
Skihallen-Pfingstmontagstour
Auf zur Skihalle
Kommentar hinzufügen

Zeige Track in Google Maps
45.287 km

Adventswanderung 2016
Rund um das Kloster Knechtsteden
Kommentar hinzufügen
10.131 km

D-Day 10-03-16
Für mich die beste (allerdings auch erste) Tour des Jahres.
Kommentar hinzufügen
23.613 km



Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
Autor Nachricht
axelcgn
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 09:00 Uhr




Anmeldung: 08. Aug 2004
Beiträge: 486
Wohnort: Köln
Aloha, Ihr EDV-Spezialisten!

Bezüglich Dusforum habe ich 2 Fragen:

1.)
In der Forenübersicht bleibt vor dem Forum "DUSFOR Race" die Rolle immer bernsteinfarben, auch wenn alle Beiträge gelesen sind. Die ist bei mir schon lange nicht mehr blau gewesen.
Bei allen anderen Foren funktioniert die automatische Markierung durch Farbumschaltung.

Woran liegt´s? (Ich habe Windows 98 und den Microsoft Internet Explorer 6.0 im Einsatz)


2.)
Wenn ich eine Private Mitteilung abgeschickt habe, dauert es oftmals bis zu 3 Tagen, bis diese in der Liste der gesendeten Nachrichten erscheint. Manchmal ist sie aber auch sofort sichtbar.
Das macht ein unsicheres Gefühl: Ist die Nachricht nun verschickt, oder hat es nicht funktioniert?

_________________
Rollige Grüße rheinabwärts

axelCGN
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
austinrover
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 09:13 Uhr




Anmeldung: 26. Aug 2004
Beiträge: 584
Wohnort: Kevelaer/germany/Europe
Hallo Axel,

es könnte an deiner Brausereinstellung liegen

Schau mal folgendes:

Geh in das Menü was du oben siehst auf EXTRAS -> INTERNETOPTIONEN -> Klick auf die Registerkarte "TEMPORÄRE INTERNETOPTIONEN" -> auf den Knopf "EINSTELLUNGEN" hier im feld "Neue Versionen despeicherten Seiten suchen" auf "AUTOMATISCH" einstellen.

Ich hoffe das hilft.

Wenn Du im Browser bist hilft auch ein "F5" - das ist die Taste zwischen F4 und F6 Wink
 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen  
Antworten mit Zitat Nach oben
Roadrunner
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 09:16 Uhr




Anmeldung: 23. Sep 2003
Beiträge: 968
Wohnort: Düsseldorf
axelcgn hat folgendes geschrieben:
1.)
In der Forenübersicht bleibt vor dem Forum "DUSFOR Race" die Rolle immer bernsteinfarben, auch wenn alle Beiträge gelesen sind. Die ist bei mir schon lange nicht mehr blau gewesen.
Bei allen anderen Foren funktioniert die automatische Markierung durch Farbumschaltung.

Das ist mir auch schon mal aufgefallen. Ich weiß leider noch nicht woran das liegt.
Ihr könnt ALLE Rollen auf 'blau' setzten wenn Ihr auf Alle Foren als gelesen markieren klickt (rechts oben in der Foren Übersicht).

axelcgn hat folgendes geschrieben:
2.)
Wenn ich eine Private Mitteilung abgeschickt habe, dauert es oftmals bis zu 3 Tagen, bis diese in der Liste der gesendeten Nachrichten erscheint. Manchmal ist sie aber auch sofort sichtbar.
Das macht ein unsicheres Gefühl: Ist die Nachricht nun verschickt, oder hat es nicht funktioniert?

Ganz einfach: der Empfänger hat 3 Tage gebraucht um die Nachricht abzurufen. Hat er die Nachricht gelesen wandert sie automatisch aus dem Postausgang in den Ordner Gesendete Nachrichten Smile

cu,
Claus
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Bender
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 11:40 Uhr




Anmeldung: 20. Jul 2004
Beiträge: 60
Wohnort: Düsseldorf
Hallo,

ich habe gerade einen Beitrag zum Thema "Race/Ruhrmarathon 2005 - so wars" geschrieben: "Die FinisherClips der Skater (?) (21.04.05, ca. 12:30 Uhr). Nun erscheint dieser Beitrag aber mit dem Datum von gestern (20.04.05) mitten zwischen den anderen Beiträgen. Was ist passiert? Shocked Confused
Ich hoffe das passiert jetzt nicht auch mit diesem Beitrag (ebenfalls verfasst am 21.04.05, 12:39 Uhr)
 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen  
Antworten mit Zitat Nach oben
Bender
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 11:40 Uhr




Anmeldung: 20. Jul 2004
Beiträge: 60
Wohnort: Düsseldorf
Also doch wie befürchtet. Ich kann nur noch in der Verganenheit schreiben (bzw. geschrieben haben Smile )
Hiiiiilfeeeee!!!
 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen  
Antworten mit Zitat Nach oben
Roadrunner
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 11:41 Uhr




Anmeldung: 23. Sep 2003
Beiträge: 968
Wohnort: Düsseldorf
Bender hat folgendes geschrieben:
Hallo,

ich habe gerade einen Beitrag zum Thema "Race/Ruhrmarathon 2005 - so wars" geschrieben: "Die FinisherClips der Skater (?) (21.04.05, ca. 12:30 Uhr). Nun erscheint dieser Beitrag aber mit dem Datum von gestern (20.04.05) mitten zwischen den anderen Beiträgen. Was ist passiert? Shocked Confused
Ich hoffe das passiert jetzt nicht auch mit diesem Beitrag (ebenfalls verfasst am 21.04.05, 12:39 Uhr)


Die Serveruhr geht zur Zeit falsch. Deshalb auch die Probleme mit den neuen Forumsbeiträgen und der vollen 'wer ist online' Liste Shocked
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Roadrunner
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 21.04.2005, 12:49 Uhr




Anmeldung: 23. Sep 2003
Beiträge: 968
Wohnort: Düsseldorf
Bender hat folgendes geschrieben:
Also doch wie befürchtet. Ich kann nur noch in der Verganenheit schreiben (bzw. geschrieben haben Smile )
Hiiiiilfeeeee!!!


Für ein paar Stunden ging die Uhr des Servers falsch. Deshalb konntet Ihr, wenn überhaupt, nur in der Vergangenheit posten Confused

Jetzt ist aber wieder alles Butter
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Schienenbeißer
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 02.05.2005, 12:39 Uhr




Anmeldung: 07. Jul 2004
Beiträge: 73

habe mich unter dem Benutzernamen "frankiboy" registrieren lassen. Auf der letzten Skatetour nach Venlo ist mir ein neuer nickname verpasst worden. Ich bin mal auf die Seite "Einstellungen" gegangen, habe dort aber nichts gefunden, um den Benutzernamen zu ändern. Eine neue Anmeldung ging auch nicht, ich bekam dann die Meldung, daß ich schon mit einem anderen Namen registriert bin. Kann mir jemand sagen, was ich anklicken muß, um den Namen zu ändern?
 
 Benutzer-Profile anzeigen Private Nachricht senden  
Antworten mit Zitat Nach oben
Frank2709
Titel: Fragen an EDV-Experten  BeitragVerfasst am: 02.05.2005, 15:49 Uhr




Anmeldung: 19. Sep 2003
Beiträge: 1488
Wohnort: ganz nah an der Trendmetropole
Schienenbeißer hat folgendes geschrieben:
Auf der letzten Skatetour nach Venlo ist mir ein neuer nickname verpasst worden.


wow...gibts da Fotos zu??? Wink
 
 Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen  
Antworten mit Zitat Nach oben
Beiträge vom vorherigen Thema anzeigen:     
Gehe zu:  
Alle Zeiten sind GMT + 1 Stunde
Neues Thema eröffnen   Neue Antwort erstellen
Vorheriges Thema anzeigen Druckerfreundliche Version Einloggen, um private Nachrichten zu lesen Nächstes Thema anzeigen
PNphpBB2 © 2003-2007 

Porno-filme



Allgemeine Nutzungsbedingungen (Terms of use)
| Datenschutzhinweis (Privacy policy)
Diese Web Site basiert auf Freier Software. (This site is based on Free Software.)